<!DOCTYPE html>
<html lang="de-de" dir="ltr" >
<head>
	<script type="text/javascript">
		var pathCss = '/images/stories/gujAd/';
		var pathJs = pathCss;
		var siteName = 'rtv.de';
		if (window.location.search.indexOf('gujAd=1') > -1) {
			pathCss = 'http://preview.adsatellite.guj.de/satellite.php/get-unminified-file-content/1/' + siteName + '/';
			pathJs = pathCss;
		}
		document.write('<scr'+'ipt type="text/javascript" src="'+ pathJs +'gujAd.js"></scr'+'ipt>');
		document.write('<link rel="stylesheet" type="text/css" media="screen" href="'+ pathCss + 'gujAd.css" />');
	</script>

	<script type="text/javascript">
		if (typeof GujAd == 'undefined' || typeof GujAd.push != 'function') {
			var GujAd = { 'push': function(arg) {}, 'finalizeInlineLoading': function() {} };
		} else {
			GujAd.getClient().setZone('_default');
		}
	</script>

  <script type="text/javascript" src="http://images.rtv.de//templates/rtv/javascript/jquery-1.7.min.js"></script>
  <script type="text/javascript">var jQ = jQuery.noConflict()</script>
  <script type="text/javascript" src="http://images.rtv.de//templates/rtv/javascript/jquery-ui-1.8.11.custom.min.js"></script>
  <script type="text/javascript" src="/libraries/slimbox/js/slimbox2.js"></script>
  <script type="text/javascript" src="http://images.rtv.de//templates/rtv/javascript/pit.js?v=10"></script>
  <script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- SZM -->


  <link rel="canonical" href="http://www.rtv.de/sendungsdetails/11619644/bel-rtl.html"/>

<!-- include head -->
  <base href="http://www.rtv.de/sendungsdetails/11619644/bel-rtl.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="expires" content="Thu, 24 Nov 2016 05:00:00 +0100" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="tv-highlights, aktionen, bilder, bildergalerie, wm, fußballweltmeisterschaft, fußball-wm, tippspiel, spielplan, dvd-tipp, fotos, fotoaktionen, galerie, gewinnspiele, interview, kochen, news, personalisiertes tv programm, prominews, promis, quiz, radio, radioprogramm, radio-programm, rezepte, rtv, rtv-heft, sendung per email versenden, stars, tierbaby, tierfoto, titelgirl, titelboy, titelgesicht, tv-kritik, tv-programm, tv-suche, tv-tipps, tv-zeitschrift, urlaubsfoto, zeitschrift" />
  <meta name="description" content="RTL TVI, 23.11. 05:00 Uhr: Bel RTL sur RTL TVI" />
  <meta name="generator" content="" />
  <title>&quot;Bel RTL&quot;, RTL TVI, 23.11.2016, 05:00 Uhr - Sendung im TV-Programm - TV &amp; Radio - rtv.de</title>
  <link href="/templates/rtv/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.rtv.de/plugins/system/yvbbcode/default.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <script type="text/javascript" src="http://www.rtv.de/plugins/system/yvbbcode/default.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript">
    /* <![CDATA[ */

		window.addEvent('load', function() {

			SqueezeBox.initialize({ ajaxOptions: { method: 'get', evalScripts: '1'}});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
    /* ]]> */
  </script>
<!-- end include head -->

  <meta property="og:type" content="website"/>
  <meta property="og:url" content="http://www.rtv.de/sendungsdetails/11619644/bel-rtl.html"/>
  <meta property="og:title" content="&quot;Bel RTL&quot;, RTL TVI, 23.11.2016, 05:00 Uhr - Sendung im TV-Programm - TV &amp; Radio - rtv.de"/>
  <meta property="og:description" content="RTL TVI, 23.11. 05:00 Uhr: Bel RTL sur RTL TVI"/>
  <meta property="og:image" content="http://images.rtv.de/images/stories/EPG/large/broadcastDummy.png"/>


  <meta name="verification" content="2f24dd3f10a4ac2ac6bc31321b024e6c" />
  <!-- TradeDoubler site verification 2341596 -->

  <link rel="stylesheet" href="http://images.rtv.de//templates/rtv/css/template.css?v=39" type="text/css" />
  <link rel="stylesheet" href="http://images.rtv.de//templates/rtv/css/modulebox.css?v=8" type="text/css" />
  <link rel="stylesheet" href="http://images.rtv.de//templates/rtv/css/menus.css?v=6" type="text/css" />
  <link rel="stylesheet" href="http://images.rtv.de//templates/rtv/css/article.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/slimbox/css/slimbox2.css" type="text/css" media="screen" />
  <link rel="alternate" href="http://www.rtv.de/rss/filmtipps.xml" title="rtv.de: Film-Tipps als RSS-Feed" type="application/rss+xml"/>
  <link rel="alternate" href="http://www.rtv.de/rss/jetzt.xml" title="rtv.de: Was läuft jetzt im Fernsehen als RSS-Feed" type="application/rss+xml"/>
  <link rel="alternate" href="http://www.rtv.de/rss/2015.xml" title="rtv.de: Was läuft heute um 20.15 Uhr im Fernsehen als RSS-Feed" type="application/rss+xml"/>
  <link rel="alternate" href="http://www.rtv.de/rss/2200.xml" title="rtv.de: Was läuft heute um 22.00 Uhr im Fernsehen als RSS-Feed" type="application/rss+xml"/>
  <link rel="alternate" href="http://www.rtv.de/rss/rtv2go.xml" title="rtv2go als RSS-Feed" type="application/rss+xml"/>

  <!-- GATC -->
  <script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24741240-1']);
	_gaq.push (['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', '.rtv.de']);
	_gaq.push(['_trackPageview']);

	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
  </script>
  <!-- /GATC -->

  <script type="text/javascript">
	/* <![CDATA[ */
	function loadLoginForm()
	{
		jQuery.ajax({
			url: '/index.php?option=com_pituser&amp;view=login&amp;isAjax=1&amp;return=aHR0cDovL3d3dy5ydHYuZGUvc2VuZHVuZ3NkZXRhaWxzLzExNjE5NjQ0L2JlbC1ydGwuaHRtbA==',
			dataType: 'html',
			success: function(html) {
				jQuery('#loginFormArea').append(html);
				jQuery('#loginFormArea').animate(
					{ opacity: 1.0 },
					500,
					function() {
						jQuery('#user').focus();
					}
				);
			}
		});
	}
	/* ]]> */
  </script>
</head>
<body>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"rtv", // site/domain
"cp":"rtv_bcdetail", // code
"sv":"in",
"co":"kommentar" // comment
}
iom.c(iam_data);
</script>
<!--/SZM -->

<!-- Kalooga script code for Rtv.de -->
<script type="text/javascript">
(function(){
var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/1999.js";
f.parentNode.insertBefore(n,f);
})();
</script>

<script type="text/javascript" src="http://images.rtv.de//templates/rtv/javascript/wz_tooltip.js"></script>
<div id="all">
	<div id="oop_1" class="oop gujAd">
		<script type="text/javascript">
			if(typeof GujAd=='object' && window.GujAd.getClient) {
				GujAd.push('oop_1');
			}
		</script>
	</div>
			<div id="fb-root"></div>

	<div id="haze">&nbsp;</div>
	<div id="systemMessages">
		<div class="messages">
			<div class="content">
				<!-- include message -->
				<!-- end include message -->
			</div>
			<button onclick="Pit.Messages.hide()"><span>Schließen</span></button>
			<div class="clearer">&nbsp;</div>
		</div>
	</div>



	
	<div id="ajaxLoading"><img src="http://images.rtv.de//templates/rtv/images/ajaxLoading.gif" alt="Loading" /></div>


	<div id="adTop">
		<div id="superbanner_1" class="superbanner gujad">
			<script type="text/javascript">
				GujAd.push('superbanner_1')
			</script>
		</div>
	</div>

	<div id="adRight">
		<div id="skyscraper_1" class="skyscraper gujad">
			<script type="text/javascript">
				GujAd.push('skyscraper_1')
			</script>
		</div>
	</div>

	<div id="site">
		<div id="top">
			<a href="/"><img id="logo" src="http://images.rtv.de//templates/rtv/images/logo.png" alt="" /></a>
			<div id="date">
					<div class="clock">Mittwoch, 23. November 2016<br/>05:27 Uhr</div>

					<div class="clearer"></div>
					<script type="text/javascript">
						/* <![CDATA[ */
						function updateClock()
						{
							jQuery.ajax({
								"url": "/helper.php?task=dateTime",
								"dataType": "text",
								"success": function(text) {
									jQuery('#date > div:first-of-type').html(text);
								}
							});
						}
						window.setInterval(updateClock, 60000);
						/* ]]>  */
					</script>
			</div>

			<div id="doodle">
						<a target="_blank" href="http://www.rtv.de/artikel/25197/die-besten-backrezepte-der-rtv-leser.html">
					<img src="/images/stories/doodle/image/Doodle_Backbuch_v2.jpg" alt=""/>
				</a>
	
			</div>

			<div id="topRight">
				<div id="greeting">
Guten Morgen!<div id="loginFormArea"></div> | <a href="javascript:loadLoginForm()">Jetzt anmelden</a>				</div>
				<div id="loginArea">
					<a href="/hilfe.html" class="rightArrowDot">Hilfe</a>
					<a href="/mein-rtv.html" class="rightArrowDot">mein rtv</a>
					<a href="/mein-rtv.html?page=notepad" class="rightArrowDot">meine Merkliste (0) </a>
					<br/>
					<br/>
				</div>
				<div id="searchArea">
					<form id="quicksearch" action="/sendungssuche.html" method="post">
						<input type="image" class="inputimage" src="http://images.rtv.de//templates/rtv/images/bttnQuicksearch.png" alt="Suchen" />
						<input type="text" class="inputbox" value="Sendungssuche" name="keyword" onfocus="QuickSearch.clear(this)" onblur="QuickSearch.set(this)"	 />
						<input type="hidden" name="quicksearch" value="1" />
					</form>
					<script type="text/javascript">
						/* <![CDATA[ */
						var QuickSearch = (function(searchObj) {
							searchObj.defaultValue = 'Sendungssuche';

							searchObj.set = function(element) {
								var jEl = jQuery(element);
								if(jEl.val() == '') {
									jEl.val(QuickSearch.defaultValue);
								}
							};

							searchObj.clear = function(element) {
								var jEl = jQuery(element);
								if(jEl.val() == searchObj.defaultValue) {
									jEl.val('');
								}
							};
							return searchObj;
						})({});

						/* ]]>  */
					</script>
				</div>
			</div>
		</div><!-- end #top -->
		<div id="menus">
			<div id="topmenu">

<!-- include topmenu -->

<ul class="menu"><li class="item1"><a href="http://www.rtv.de/"><span>Home</span></a></li><li class="item12"><a href="/tv-programm/jetzt-im-tv.html"><span>Jetzt im TV</span></a></li><li class="item13"><a href="/tv-programm/2015-im-tv.html"><span>20:15 im TV</span></a></li><li class="item14"><a href="/tv-programm/tv-nach-sparten/spielfilme.html"><span>Spielfilme</span></a></li><li class="item15"><a href="/tv-programm/tv-nach-sparten/serie.html"><span>Serien</span></a></li><li class="item16"><a href="/tv-programm/tv-nach-sparten/krimi.html"><span>Krimis</span></a></li><li class="item17"><a href="/tv-programm/tv-nach-sparten/sport.html"><span>Sport</span></a></li><li class="item19"><a href="/tv-programm/tv-nach-sparten/dokumentation.html"><span>Dokus</span></a></li><li class="item18"><a href="/tv-programm/dritte.html"><span>Dritte</span></a></li><li class="item20"><a href="/tv-programm/pay-tv.html"><span>Pay-TV</span></a></li><li class="item233"><a href="/trailer.html"><span>Aktuelle Trailer</span></a></li><li class="item256"><a href="/kino.html"><span>Kino</span></a></li></ul><!-- end include topmenu -->

			</div>
			<div class="wrap">&nbsp;</div>
			<div id="mainmenu">
				<ul class="menu"><li class="parent item62"><a href="/tv-programm/heute-im-tv.html"><span>TV-Programm</span></a><ul><li class="item63"><span class="separator"><span>TV-Sender</span></span></li><li class="item27"><a href="/tv-programm/schnelluebersicht.html"><span>Schnellübersicht</span></a></li><li class="parent item22"><span class="separator"><span>TV nach Sparten</span></span><ul><li class="item5"><a href="/tv-programm/tv-nach-sparten/spielfilme.html"><span>Spielfilme</span></a></li><li class="item6"><a href="/tv-programm/tv-nach-sparten/serie.html"><span>Serie</span></a></li><li class="item7"><a href="/tv-programm/tv-nach-sparten/krimi.html"><span>Krimi</span></a></li><li class="item86"><a href="/tv-programm/tv-nach-sparten/unterhaltung.html"><span>Unterhaltung</span></a></li><li class="item87"><a href="/tv-programm/tv-nach-sparten/kultur.html"><span>Kultur</span></a></li><li class="item88"><a href="/tv-programm/tv-nach-sparten/musik.html"><span>Musik</span></a></li><li class="item89"><a href="/tv-programm/tv-nach-sparten/talkshow.html"><span>Talkshow</span></a></li><li class="item10"><a href="/tv-programm/tv-nach-sparten/dokumentation.html"><span>Dokumentation</span></a></li><li class="item90"><a href="/tv-programm/tv-nach-sparten/kinder.html"><span>Kinder</span></a></li><li class="item8"><a href="/tv-programm/tv-nach-sparten/sport.html"><span>Sport</span></a></li><li class="item91"><a href="/tv-programm/tv-nach-sparten/erotik.html"><span>Erotik</span></a></li></ul></li><li class="item67"><a href="/tv-programm/radio.html"><span>Radio</span></a></li><li class="item94"><a href="/filmarchiv.html"><span>Filmarchiv</span></a></li><li class="item257"><a href="/tv-programm/live-tv.html"><span>Live TV</span></a></li></ul></li><li class="item300"><a href="http://www.rtv.de/gesundheit/" target="_blank"><span>Gesundheit</span></a></li><li class="parent item65"><span class="separator"><span>Stars &amp; Aktuelles</span></span><ul><li class="item79"><a href="/stars-und-aktuelles/news.html"><span>News</span></a></li><li class="item81"><a href="/stars-und-aktuelles/star-des-tages.html"><span>Star des Tages</span></a></li><li class="item82"><a href="/stars-und-aktuelles/starportraits.html"><span>Starporträts</span></a></li><li class="item83"><a href="/stars-und-aktuelles/rezepte.html"><span>Rezepte</span></a></li><li class="item119"><a href="/stars-und-aktuelles/tv-kritiken.html"><span>TV-Kritiken</span></a></li><li class="item84"><a href="/stars-und-aktuelles/heft.html"><span>Heft</span></a></li><li class="item85"><a href="/stars-und-aktuelles/horoskop.html"><span>Horoskop</span></a></li><li class="item149"><a href="/stars-und-aktuelles/interviews.html"><span>Interviews</span></a></li></ul></li><li class="parent item66"><span class="separator"><span>Mitmachen</span></span><ul><li class="item306"><a href="/fussball.html"><span>Bundesligatippspiel</span></a></li><li class="item120"><a href="/mitmachen/quiz.html"><span>Quiz</span></a></li><li class="item286"><a href="http://www.rtv.de/artikel/25189/christine-loesch-schleier-ist-miss-50plus-germany.html   "><span>Miss 50plus 2017</span></a></li><li class="item181"><a href="/superwin/gewinnspiele.html"><span>mehr Gewinnspiele</span></a></li><li class="item159" /></ul></li><li class="item100"><a href="/gewinnspiel-uebersicht.html"><span>Gewinnspiele</span></a></li></ul>
				<div class="clearer"></div>

<script type="text/javascript">
	/* <![CDATA[ */
	var menu = jQuery('#mainmenu ul.menu');
	menu.find('li.item63').click(function() {
		Pit.toggleStationsLayer(this, 70, 1);
	}).css('cursor', 'pointer');//.mouseleave(function() {
		//Pit.toggleStationsLayer(this);
	//});

	menu.find('li.parent').each(function(index, item) {
		var jEl   = jQuery(item);
		var ul    = jEl.children('ul');
		var div  = jQuery('<div class="submenu"><\/div>');
		div.append(ul);
		jEl.append(div);
		if(jEl.parent().hasClass('menu')) {
			div.css('min-width', jEl.outerWidth() + 'px');
		} else {
			div.css('left', jEl.outerWidth() + 'px');
		}
		jEl.mouseenter(function() {
			ul.slideDown();
		});
		jEl.mouseleave(function() {
			ul.hide();
		});
	});
	jQuery('ul.menu ul').hide().css('visibility', 'visible');

	/* li.item256 on prod, li.item231 on test */
/*	jQuery('#topmenu li.item12').addClass('special').find('a').first().append('<div class="liveTVLabel"><\/div>');
	jQuery('#topmenu li.item256').addClass('special').find('a').first().append('<div class="newLabel"><\/div>');
*/
	jQuery('#topmenu li.item264').addClass('special').find('a').first().append('<div class="newLabel"><\/div>');
	/* ]]> */
</script>
			</div>
		</div>
		<div id="mf_masthead"></div>

<table id="content">
	<tr>
		<td class="left">
<!-- include component -->

<div id="details">
	<table>
		<tr class="top">

			<td class="left leftImg" rowspan="2">
				<img class="kalooga_12730" src="http://images.rtv.de/images/stories/EPG/large/broadcastDummy.png" alt=""/>
			</td>
			<td class="right">
				<div class="station">
					<a href="/senderinformationen/161/rtl-tvi.html">
						RTL TVI					</a>
				</div>
				<div class="date">Mittwoch, 23.11.2016</div>
				<div class="time">
					05:00					bis					08:40				</div>
				<div class="genre">Sonstiges</div>
				<div class="title"><h1 class="detailsHeader">Bel RTL</h1></div>
																<div class="countryYear"> </div>
												<div class="labels">
										<div class="labeling labelIsStereo" title="Stereo"><span>Stereo</span></div>
																																																		
					
																																							</div>
							</td>
		</tr>
		<tr>
			<td class="interaction">
				<div class="interaction">
					<div class="buttons">
						<a class="rightArrowDot" href="/sendungsdetails/11619644/bel-rtl.html?task=addToNotepad">Merken</a>
					</div>
				</div>
			</td>
		</tr>

		<tr class="spacer">
			<td></td>
			<td>&nbsp;</td>
		</tr>
		<tr class="middle">
			<td class="left">
				Bel RTL sur RTL TVI				<div class="gc"><a target="_blank" href="http://www.google.com/calendar/event?action=TEMPLATE&amp;dates=20161123T050000/20161123T084000&amp;text=Bel%20RTL%20%28RTL%20TVI%29&amp;details=Bel%20RTL%20sur%20RTL%20TVI%0A%0ASonstiges%0A%20" title="In Google-Kalender eintragen"><span>In Google-Kalender eintragen</span></a></div>				<div class="fb"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.rtv.de%2Fsendungsdetails%2F11619644%2Fbel-rtl.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=24" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:24px;"></iframe></div>
			</td>
			<td class="right">

			</td>
		</tr>
	</table>
	<table>
		<tr class="bottom">
			<td class="left">
											</td>
			<td class="right">
																<div><strong>Originaltitel:</strong> Bel RTL</div>
																											</td>
		</tr>
	</table>

	<div class="kalooga_12732"></div>


	<div id="FBComments">
		<script type="text/javascript">
			/* <![CDATA[ */
			fbCommentsUrl = 'http://www.rtv.de/sendungsdetails/11619644/bel-rtl.html';
			/* ]]> */
		</script>
	</div>

</div>
<!-- end include component -->
		</td>
		<td class="right" rowspan="2">
			<div id="mf_halfpage" style="display:none;margin-bottom:20px"></div>
<!-- include modules right -->
<div class="modRight modEmpty"></div><div class="modRight"><div class="moduleLight">
	<h3><a href="/tv-programm/jetzt-im-tv.html">Jetzt im TV</a></h3>
	<div class="content">
<div class="modulebox-row tvnow-row  modulebox-row-first">
	<span class="tvnow-title tvnow-text-element"><a  href="/sendungsdetails/11579985/sendepause.html">Sendepause</a></span><br />
	<span class="tvnow-genre tvnow-text-element">Sonstiges</span><br />
	<span class="tvnow-broadcast tvnow-text-element">KI.KA</span>
	<span class="tvnow-time-range">21:00 bis 06:00</span><br />
	<div class="tvnow-progress-bar-container">
		<div class="tvnow-progress-bar-front" style="width: 93.89815%;"></div>
		<div class="tvnow-progress-bar-back"></div>
	</div>
	<span class="tvnow-time-passed tvnow-text-element">Seit 507 Min.</span>
</div>
<div class="modulebox-row tvnow-row  modulebox-row-first">
	<span class="tvnow-title tvnow-text-element"><a  href="/sendungsdetails/11579363/sendepause.html">Sendepause</a></span><br />
	<span class="tvnow-genre tvnow-text-element">Sonstiges</span><br />
	<span class="tvnow-broadcast tvnow-text-element">Eurosport</span>
	<span class="tvnow-time-range">04:00 bis 08:30</span><br />
	<div class="tvnow-progress-bar-container">
		<div class="tvnow-progress-bar-front" style="width: 32.24074%;"></div>
		<div class="tvnow-progress-bar-back"></div>
	</div>
	<span class="tvnow-time-passed tvnow-text-element">Seit 87 Min.</span>
</div>
<div class="modulebox-row tvnow-row  modulebox-row-first">
	<span class="tvnow-title tvnow-text-element"><a  href="/sendungsdetails/11578403/princess-blade.html">Princess Blade</a></span><br />
	<span class="tvnow-genre tvnow-text-element">Actionfilm</span><br />
	<span class="tvnow-broadcast tvnow-text-element">Tele 5</span>
	<span class="tvnow-time-range">04:05 bis 05:35</span><br />
	<div class="tvnow-progress-bar-container">
		<div class="tvnow-progress-bar-front" style="width: 91.16667%;"></div>
		<div class="tvnow-progress-bar-back"></div>
	</div>
	<span class="tvnow-time-passed tvnow-text-element">Seit 82 Min.</span>
</div>
<div class="modulebox-row tvnow-row   modulebox-row-last">
	<span class="tvnow-title tvnow-text-element"><a  href="/sendungsdetails/11580059/herzdamen.html">Herzdamen</a></span><br />
	<span class="tvnow-genre tvnow-text-element">Komödie</span><br />
	<span class="tvnow-broadcast tvnow-text-element">3sat</span>
	<span class="tvnow-time-range">04:36 bis 06:00</span><br />
	<div class="tvnow-progress-bar-container">
		<div class="tvnow-progress-bar-front" style="width: 60.77381%;"></div>
		<div class="tvnow-progress-bar-back"></div>
	</div>
	<span class="tvnow-time-passed tvnow-text-element">Seit 51 Min.</span>
</div>
	</div>
</div>
</div><div class="modRight"><div id="adContent">
	<div id="rectangle_1" class="rectangle gujad">
		<script type="text/javascript">
			GujAd.push('rectangle_1')
		</script>
	</div>
</div>
</div><!-- end include modules right -->
		</td>
	</tr>
	<tr>
		<td class="left">
<!-- include modules bottom -->
			<!-- end include modules bottom -->
		</td>
	</tr>
</table>
<script type="text/javascript">
	/* <![CDATA[ */
	Pit.fixRightPosition();
	/* ]]>  */
</script>
		<div id="footermenu">
			<ul class="menu"><li class="parent item35"><span class="separator"><span>Dummy</span></span><ul><li class="parent item36"><span class="separator"><span>rtv</span></span><ul><li class="item40"><a href="/statisch/rtv/kontakt.html"><span>Kontakt</span></a></li><li class="item41"><a href="/statisch/rtv/impressum.html"><span>Impressum</span></a></li><li class="item42"><a href="/statisch/rtv/agb.html"><span>AGB</span></a></li><li class="item43"><a href="/statisch/rtv/datenschutz.html"><span>Datenschutz</span></a></li><li class="item44"><a href="/statisch/rtv/partner.html"><span>Partner</span></a></li><li class="item46"><a href="/statisch/rtv/rss-feeds.html"><span>RSS Feeds</span></a></li><li class="item123"><a href="/senderinformationen.html"><span>Senderadressen</span></a></li><li class="item118"><a href="/statisch/rtv/traegerzeitungen.html"><span>Trägerzeitungen</span></a></li><li class="item124"><a href="/statisch/rtv/disclaimer.html"><span>Disclaimer</span></a></li></ul></li><li class="parent item38"><span class="separator"><span>rtv mobile</span></span><ul><li class="item48"><a href="http://mobile.rtv.de/" target="_blank"><span>rtv für das Handy</span></a></li><li class="item122"><a href="http://www.facebook.com/rtvde" target="_blank"><span>Facebook</span></a></li><li class="item121"><a href="http://www.twitter.com/rtvde" target="_blank"><span>Twitter</span></a></li><li class="item299"><a href="https://plus.google.com/107164590432562219127"><span>Google+</span></a></li></ul></li><li class="parent item37"><a href="http://www.rtv-mediasolutions.de/" target="_blank"><span>rtv media solutions</span></a><ul><li class="item51"><a href="http://www.rtv-mediasolutions.de/leistungen.php" target="_blank"><span>Leistungen</span></a></li><li class="item194"><a href="http://www.rtv-mediasolutions.de/print.php" target="_blank"><span>Print</span></a></li><li class="item52"><a href="http://www.rtv-mediasolutions.de/digital.php" target="_blank"><span>Digital</span></a></li><li class="item53"><a href="http://www.rtv-mediasolutions.de/digital/rtv_de.php" target="_blank"><span>Online Werbung auf rtv.de</span></a></li><li class="item54"><a href="http://www.rtv-mediasolutions.de/digital/rtv_app.php" target="_blank"><span>Mobile Werbung rtv App</span></a></li><li class="item298"><a href="http://www.rtv-mediasolutions.de/crossmedia.php" target="_blank"><span>Crossmedia</span></a></li><li class="item55"><a href="http://www.rtv-mediasolutions.de/kontakt/sales-team.php" target="_blank"><span>Kontakt</span></a></li></ul></li><li class="parent item39"><span class="separator"><span>rtv media group</span></span><ul><li class="item56"><a href="http://www.rtv-mediagroup.de/de/unternehmen/unternehmen.php" target="_blank"><span>Unternehmen</span></a></li><li class="item57"><a href="http://www.rtv-mediagroup.de/de/produkte/tv_in_print.php" target="_blank"><span>Produkte &amp; Leistungen</span></a></li><li class="item59"><a href="http://www.rtv-mediagroup.de/de/referenzen/tv_in_print.php" target="_blank"><span>Referenzen</span></a></li><li class="item60"><a href="http://www.rtv-mediagroup.de/de/karriere/freie_stellen.php" target="_blank"><span>Jobs</span></a></li><li class="item61"><a href="http://www.rtv-mediagroup.de/de/unternavi/kontakt.php" target="_blank"><span>Kontakt</span></a></li></ul></li></ul></li></ul>
			<div class="magazine">
				<h3>rtv - Das Fernsehprogramm Ihrer Zeitung</h3>
				<div class="content">
					<a href="/stars-und-aktuelles/heft/566/rtv-nr-472016.html">Aktuelles Heft rtv Nr. 47/2016</a>
					<br/>
					<br/>
					<br/>
					<a href="/heftarchiv.html">Heftarchiv</a>
				</div>
				<div class="image">
					<img src="/images/stories/magazines/Titel-rtv-47-2016.jpg" alt="rtv Nr. 47/2016"/>
				</div>
			</div>
			<div class="clearer"></div>
		</div>
		<div class="clearer"></div>
		<p>
			&copy;2015 rtv media group GmbH
					</p>
		<span style="color: #999999">10.61.5.112</span>
	</div><!-- end #site -->

</div><!-- end #all -->

<div class="clearer"></div>

<script type="text/javascript">
	/* <![CDATA[ */
	/** facebook comments */
	if(typeof(fbCommentsUrl) != 'undefined') {
		fbComments = jQuery('div#FBComments');
		if(fbComments) {
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			fbComments.append('<div class="fb-comments" data-href="' + fbCommentsUrl + '" data-num-posts="2" data-width="770"><\/div>');
		}
	}
	/* ]]>  */
</script>


	<div class="hidden">
		<script type="text/javascript">
			GujAd.finalizeInlineLoading();
		</script>
	</div>

<span style="display:none">
10.61.5.112bool(false)
string(0) ""
</span>
</body>
</html>
<!-- 4096 -->
